Voici les Mac qui ne pourront pas être mis à jour vers macOS Mojave | Belgium-iPhone

Apple a présenté lors du WWDC la dernière monture de son système d’exploitation : macOS 10.14.

MacOS Mojave est disponible sur tous les Mac à partir de 2012. Apple décide donc de laisser tomber le support des Mac de 2009, 2010 et 2011, à l’exception de quelques modèles de Mac Pro.
macOS Mojave est disponible sur :
-        Les MacBook de 2015 et plus récents.
-        Les MacBook Air de milieu d’année 2012 et plus récents.
-        Les MacBook Pro de milieu d’année 2012 et plus récents.
-        Les Mac mini de fin 2012 et plus récents.
-        Les iMac de fin 2012 et plus récents.
-        Les iMac Pro.
-        Les Mac Pro de fin 2013 et plus récents, ainsi que les versions de milieu 2010 et milieu 2012 dont les GPU sont compatibles avec Metal. Pour ces derniers, Mojave...

Pour accéder à l'article complet, cliquer sur le bouton ci-dessous

Lire l'article complet >>>

5 derniers articles de iTrackr

5 derniers articles de Belgium-iPhone