L'App Reddit nécessite désormais iOS 13 (bye iPhone 6) | Mac4Ever

La dernière version en date de Reddit, numérotée 2021.13.0 et déployée le 6 avril, nécessite désormais iOS 13. Il sera donc impossible d'en profiter sur les iPhone 6/iPad mini 3, iPad Air Gen1, ou sur des smartphones et tablettes Apple plus anciens, obligeant les utilisateurs à passer par le site internet de Reddit. En sus de ce changement, la nouv...

Source : Mac4Ever
Pour accéder à l'article complet, cliquer sur le bouton ci-dessous

Lire l'article complet >>>

5 derniers articles de iTrackr

5 derniers articles de Mac4Ever