Meltdown : Apple a aussi corrigé Sierra et El Capitan | MacGeneration

Apple a confirmé dans la nuit que la dernière version de macOS High Sierra était bien protégée contre la faille de sécurité Meltdown qui concerne les processeurs Intel. Sans le dire, le constructeur a également mis à jour une fiche technique concernant les dernières mises à jour de sécurité de macOS Sierra et OS X El Capitan. Et bonne surprise, ces deux versions sont elles aussi déjà protégées contre la faille de sécurité.
Cliquer pour agrandir

Si vous êtes resté à une version antérieure de macOS, vérifiez simplement que vous êtes à jour. Vous devez avoir macOS 10.12.6 ou OS X 10.11.6 et le Mac App Store ne doit pas vous proposer de mise à jour de sécurité. Si c’est le cas, vous êtes protégé contre la faille.

Au passage, c’est certainement la confirmation que le constructeur ne remontera pas plus loin....

Source : MacGeneration
Pour accéder à l'article complet, cliquer sur le bouton ci-dessous

Lire l'article complet >>>

5 derniers articles de iTrackr

5 derniers articles de MacGeneration